wpa_supplicant 2.8-4 (znver1;x86_64;aarch64) 2022-15108
-9999

Status rejected
Submitter benbullard79 [@T] cox.net
Platform rolling
Repository main
URL https://abf.openmandriva.org/build_lists/225926
Packages
wpa_supplicant-2.8-4.znver1.binary
wpa_supplicant-2.8-4.znver1.source
wpa_supplicant-debuginfo-2.8-4.znver1.debuginfo
wpa_supplicant-debugsource-2.8-4.znver1.binary
wpa_supplicant-2.8-4.x86_64.binary
wpa_supplicant-2.8-4.x86_64.source
wpa_supplicant-debuginfo-2.8-4.x86_64.debuginfo
wpa_supplicant-debugsource-2.8-4.x86_64.binary
wpa_supplicant-2.8-4.aarch64.source
wpa_supplicant-2.8-4.aarch64.binary
wpa_supplicant-debuginfo-2.8-4.aarch64.debuginfo
wpa_supplicant-debugsource-2.8-4.aarch64.binary
Build Date 2022-08-12 01:57:07 +0000 UTC
Last Updated 2022-08-31 15:03:51.356552187 +0000 UTC
$ git diff --patch-with-stat --summary 49182c58507f93e4c031c5030b118e690c704cbe..404808bf88935b214cc2651b7c69b39c13f35090

 wpa_supplicant.spec | 2 +-
 1 file changed, 1 insertion(+), 1 deletion(-)

diff --git a/wpa_supplicant.spec b/wpa_supplicant.spec
index a5d4974..6275e56 100644
--- a/wpa_supplicant.spec
+++ b/wpa_supplicant.spec
@@ -4,7 +4,7 @@
 Summary:	Linux WPA Supplicant (IEEE 802.1X, WPA, WPA2, RSN, IEEE 802.11i)
 Name:		wpa_supplicant
 Version:	2.8
-Release:	3
+Release:	4
 # wpa_supplicant itself is dual-licensed under GPLv2 and BSD license, but as we
 # link against GPL libraries, we must use GPLv2 license
 License:	GPLv2
Not Available

benbullard79 [@T] cox.netNo Comment.29d 17hrs
benbullard79 [@T] cox.netNo Comment.29d 17hrs